<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://portalalba.org/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	
<!-- Author Meta Tags by Molongui Authorship 4.4.4, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Marcos Roitman Rosenmann">
<!-- /Molongui Authorship -->

<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
										div.heateor_sss_vertical_sharing  a.heateor_sss_button_instagram span{background:#FFFFFF!important;}div.heateor_sss_floating_follow_icons_container a.heateor_sss_button_instagram span{background:#FFFFFF;}
						.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							background-color: #FFFFFF!important;
				background: #FFFFFF!important;
							color: #1F85DE;
						border-width: 2px;
			border-style: solid;
			border-color: #1F85DE;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
				</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La rapiña de las empresas españolas en América Latina - Portal Alba</title>
	<meta name="description" content="Portal de análisis, investigación y formación sobre la unidad y soberanía de Nuestra América, el ALBA-TCP y la cooperación Sur-Sur." />
	<link rel="canonical" href="https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La rapiña de las empresas españolas en América Latina - Portal Alba" />
	<meta property="og:description" content="Portal de análisis, investigación y formación sobre la unidad y soberanía de Nuestra América, el ALBA-TCP y la cooperación Sur-Sur." />
	<meta property="og:url" content="https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/" />
	<meta property="og:site_name" content="Portal Alba" />
	<meta property="article:publisher" content="https://www.facebook.com/albaalianza" />
	<meta property="article:published_time" content="2022-02-14T16:33:31+00:00" />
	<meta property="article:modified_time" content="2022-02-14T16:33:33+00:00" />
	<meta property="og:image" content="https://portalalba.org/wp-content/uploads/2022/02/Empresas-Espana-e1644856366345.jpg" />
	<meta property="og:image:width" content="644" />
	<meta property="og:image:height" content="227" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@albaalianza" />
	<meta name="twitter:site" content="@albaalianza" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcos Roitman Rosenmann" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portalalba.org/#organization","name":"Fundación Emancipación","url":"https://portalalba.org/","sameAs":["https://www.facebook.com/albaalianza","https://twitter.com/albaalianza"],"logo":{"@type":"ImageObject","@id":"https://portalalba.org/#logo","inLanguage":"es","url":"https://portalalba.org/wp-content/uploads/2021/05/logo-portal-albal-face.jpg","contentUrl":"https://portalalba.org/wp-content/uploads/2021/05/logo-portal-albal-face.jpg","width":218,"height":200,"caption":"Fundación Emancipación"},"image":{"@id":"https://portalalba.org/#logo"}},{"@type":"WebSite","@id":"https://portalalba.org/#website","url":"https://portalalba.org/","name":"Portal Alba","description":"Portal de análisis, investigación y formación sobre la unidad y soberanía de Nuestra América y el ALBA-TCP","publisher":{"@id":"https://portalalba.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portalalba.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#primaryimage","inLanguage":"es","url":"https://portalalba.org/wp-content/uploads/2022/02/Empresas-Espana-e1644856366345.jpg","contentUrl":"https://portalalba.org/wp-content/uploads/2022/02/Empresas-Espana-e1644856366345.jpg","width":644,"height":227},{"@type":"WebPage","@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#webpage","url":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/","name":"La rapiña de las empresas españolas en América Latina - Portal Alba","isPartOf":{"@id":"https://portalalba.org/#website"},"primaryImageOfPage":{"@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#primaryimage"},"datePublished":"2022-02-14T16:33:31+00:00","dateModified":"2022-02-14T16:33:33+00:00","description":"Portal de análisis, investigación y formación sobre la unidad y soberanía de Nuestra América, el ALBA-TCP y la cooperación Sur-Sur.","breadcrumb":{"@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/"]}]},{"@type":"BreadcrumbList","@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://portalalba.org/"},{"@type":"ListItem","position":2,"name":"Temas","item":"https://portalalba.org/temas/"},{"@type":"ListItem","position":3,"name":"Geopolítica","item":"https://portalalba.org/temas/geopolitica/"},{"@type":"ListItem","position":4,"name":"Imperialismo","item":"https://portalalba.org/temas/geopolitica/imperialismo/"},{"@type":"ListItem","position":5,"name":"La rapiña de las empresas españolas en América Latina"}]},{"@type":"Article","@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#article","isPartOf":{"@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#webpage"},"author":{"@id":"https://portalalba.org/#/schema/person/2774be7e316f2bb0a94b628fe50909a4"},"headline":"La rapiña de las empresas españolas en América Latina","datePublished":"2022-02-14T16:33:31+00:00","dateModified":"2022-02-14T16:33:33+00:00","mainEntityOfPage":{"@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#webpage"},"wordCount":983,"publisher":{"@id":"https://portalalba.org/#organization"},"image":{"@id":"https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/#primaryimage"},"thumbnailUrl":"https://portalalba.org/wp-content/uploads/2022/02/Empresas-Espana-e1644856366345.jpg","keywords":["América Latina","España","Imperialismo","Repsol"],"articleSection":["Imperialismo"],"inLanguage":"es"},{"@type":"Person","@id":"https://portalalba.org/#/schema/person/2774be7e316f2bb0a94b628fe50909a4","name":"Marcos Roitman Rosenmann","url":"https://portalalba.org/author/roitman-rosenmann-marcos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Portal Alba &raquo; Feed" href="https://portalalba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Alba &raquo; Feed de los comentarios" href="https://portalalba.org/comments/feed/" />
<meta content="WpFácil v.1.0" name="generator"/><link rel='stylesheet' id='gtranslate-style-css'  href='https://portalalba.org/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalalba.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='searchandfilter-css'  href='https://portalalba.org/wp-content/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dtqc-magnific-css'  href='https://portalalba.org/wp-content/plugins/addons-for-divi/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dtqc-core-css'  href='https://portalalba.org/wp-content/plugins/addons-for-divi/assets/css/core.min.css' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://portalalba.org/wp-content/et-cache/294536/et-divi-dynamic-tb-273662-tb-273664-tb-273663-294536-late.css' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='preload' id='divi-dynamic-css' href='https://portalalba.org/wp-content/et-cache/294536/et-divi-dynamic-tb-273662-tb-273664-tb-273663-294536.css' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='addons-for-divi-styles-css'  href='https://portalalba.org/wp-content/plugins/addons-for-divi/styles/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://portalalba.org/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='supreme-modules-for-divi-styles-css'  href='https://portalalba.org/wp-content/plugins/supreme-modules-for-divi/styles/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://portalalba.org/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://portalalba.org/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0C4DA2;border-color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0C4DA2;border:1px solid #0C4DA2}#moove_gdpr_cookie_info_bar span.change-settings-button.focus-g{-webkit-box-shadow:0 0 1px 3px #0C4DA2;-moz-box-shadow:0 0 1px 3px #0C4DA2;box-shadow:0 0 1px 3px #0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0C4DA2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button.focus-g{color:#0C4DA2}#moove_gdpr_cookie_modal.gdpr_lightbox-hide{display:none}
</style>
<link rel='stylesheet' id='divi-style-css'  href='https://portalalba.org/wp-content/themes/wpfacil/style.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://portalalba.org/wp-json/" /><link rel="alternate" type="application/json" href="https://portalalba.org/wp-json/wp/v2/posts/294536" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalalba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalalba.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://portalalba.org/?p=294536' />
<link rel="alternate" type="application/json+oembed" href="https://portalalba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalalba.org%2Ftemas%2Fgeopolitica%2Fimperialismo%2Fla-rapina-de-las-empresas-espanolas-en-america-latina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalalba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalalba.org%2Ftemas%2Fgeopolitica%2Fimperialismo%2Fla-rapina-de-las-empresas-espanolas-en-america-latina%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style>
.et_pb_menu .et_mobile_menu .menu-item-has-children > a, 
.et_pb_fullwidth_menu .et_mobile_menu .menu-item-has-children > a,
#main-header .et_mobile_menu .menu-item-has-children > a {
    background-color: transparent;
    position: relative;
}
.et_pb_menu .et_mobile_menu .menu-item-has-children > a:after, 
.et_pb_fullwidth_menu .et_mobile_menu .menu-item-has-children > a:after,
#main-header .et_mobile_menu .menu-item-has-children > a:after {
    font-family: 'ETmodules';
    text-align: center;
    speak: none;
    font-weight: 600;
    font-variant: normal;
    text-transform: none;
    -webkit-font-smoothing: antialiased;
    position: absolute;
    font-size: 18px;
    content: 'c';
    top: 11px;
    right: 13px;
 }
.et_pb_menu .et_mobile_menu .menu-item-has-children.visible > a:after,
.et_pb_fullwidth_menu .et_mobile_menu .menu-item-has-children.visible > a:after,
#main-header .et_mobile_menu .menu-item-has-children.visible > a:after {
    content: 'd';
}
.et_pb_menu .et_mobile_menu ul.sub-menu,
.et_pb_fullwidth_menu .et_mobile_menu ul.sub-menu,
#main-header .et_mobile_menu ul.sub-menu {
    display: none !important;
    visibility: hidden !important;
    transition: all 1.5s ease-in-out;
}
.et_pb_menu .et_mobile_menu .visible > ul.sub-menu, 
.et_pb_fullwidth_menu .et_mobile_menu .visible > ul.sub-menu, 
#main-header .et_mobile_menu .visible > ul.sub-menu {
    display: block !important;
    visibility: visible !important;
}

.et_pb_menu .et_mobile_menu .sub-menu .second-level a {
  padding-top: 4px !important;
  padding-bottom: 4px !important;
}
</style>
<script>
jQuery(document).ready(function($){
function ds_setup_collapsible_submenus() {
    var $menu = $('.et_mobile_menu'),
  top_level_link = '.et_mobile_menu .menu-item-has-children > a';
  $menu.find('a').each(function() {
    $(this).off('click');
    if ( $(this).is(top_level_link) ) {
      $(this).attr('href', '#');
    }
    if ( ! $(this).siblings('.sub-menu').length ) {
      $(this).on('click', function(event) {
        $(this).parents('.mobile_nav').trigger('click');
      });
    } else {
      $(this).on('click', function(event) {
        event.preventDefault();
        $(this).parent().toggleClass('visible');
      });
    }
  });
}
$(window).load(function() {
  setTimeout(function() {
    ds_setup_collapsible_submenus();
  }, 700);
});
});
</script>

<script>
if ( function_exists('yoast_breadcrumb') ) {
  yoast_breadcrumb( '<p id="breadcrumbs">','</p>' );
}
</script><link rel="icon" href="https://portalalba.org/wp-content/uploads/2021/02/cropped-logo-portal-alba-peq-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portalalba.org/wp-content/uploads/2021/02/cropped-logo-portal-alba-peq-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portalalba.org/wp-content/uploads/2021/02/cropped-logo-portal-alba-peq-180x180.png" />
<meta name="msapplication-TileImage" content="https://portalalba.org/wp-content/uploads/2021/02/cropped-logo-portal-alba-peq-270x270.png" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-294536 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter linux et_pb_gutters3 et_divi_theme et-db el-divi-blog-extras-archive-template">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header et_animated et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" width="218" height="104" src="https://portalalba.org/wp-content/uploads/2021/04/logo-portal-albal.jpg" alt="" title="logo-portal-albal" class="wp-image-277520" /></span>
			</div>
			</div><div class="et_pb_column et_pb_column_3_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header  et_pb_text_align_right">
				
				
				<div class="et_pb_code_inner"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a><a href="#" onclick="doGTranslate('es|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="Portuguese" /></a><a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('es|fr');return false;" title="French" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a><a href="#" onclick="doGTranslate('es|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="Chinese (Simplified)" /></a><a href="#" onclick="doGTranslate('es|ru');return false;" title="Russian" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a><a href="#" onclick="doGTranslate('es|fa');return false;" title="Persian" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/fa.png" height="24" width="24" alt="Persian" /></a><a href="#" onclick="doGTranslate('es|ar');return false;" title="Arabic" class="glink nturl notranslate"><img loading="lazy" src="//portalalba.org/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script></div>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_pb_text_align_right-tablet et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-principal" class="et-menu nav et_disable_top_tier"><li class="first-level et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-275363"><a href="https://portalalba.org/">|  Inicio</a></li>
<li class="first-level et_pb_menu_page_id-277058 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278099"><a href="https://portalalba.org/noticias-del-alba/">| ALBA-TCP</a>
<ul class="sub-menu">
	<li class="second-level et_pb_menu_page_id-276738 menu-item menu-item-type-post_type menu-item-object-page menu-item-276739"><a href="https://portalalba.org/que-es-el-alba/">Qué es el Alba</a></li>
	<li class="second-level et_pb_menu_page_id-289752 menu-item menu-item-type-post_type menu-item-object-page menu-item-289759"><a href="https://portalalba.org/antecedentes-historicos-del-alba/">Antecedentes históricos del Alba</a></li>
	<li class="second-level et_pb_menu_page_id-268253 menu-item menu-item-type-post_type menu-item-object-page menu-item-268283"><a href="https://portalalba.org/documentos-del-alba-tcp/">Cumbres del Alba</a></li>
	<li class="second-level et_pb_menu_page_id-277058 menu-item menu-item-type-post_type menu-item-object-page menu-item-277059"><a href="https://portalalba.org/noticias-del-alba/">Noticias del ALBA</a></li>
</ul>
</li>
<li class="first-level et_pb_menu_page_id-16 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-281949"><a href="https://portalalba.org/temas/">| Temas</a>
<ul class="sub-menu">
	<li class="second-level et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261617"><a href="https://portalalba.org/temas/cyt/">Ciencia y tecnología</a></li>
	<li class="second-level et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261618"><a href="https://portalalba.org/temas/comunicacion/">Comunicación</a></li>
	<li class="second-level et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261619"><a href="https://portalalba.org/temas/cultura/">Cultura</a></li>
	<li class="second-level et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262564"><a href="https://portalalba.org/temas/ecologia/">Ecología</a></li>
	<li class="second-level et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261620"><a href="https://portalalba.org/temas/economia/">Economía</a></li>
	<li class="second-level et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261614"><a href="https://portalalba.org/temas/fuerzas-armadas-y-defensa/">Fuerzas armadas y defensa</a></li>
	<li class="second-level et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-278295"><a href="https://portalalba.org/temas/geopolitica/">Geopolítica</a></li>
	<li class="second-level et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261615"><a href="https://portalalba.org/temas/justicia/">Justicia</a></li>
	<li class="second-level et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261621"><a href="https://portalalba.org/temas/politica/">Política</a></li>
	<li class="second-level et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261622"><a href="https://portalalba.org/temas/socialismo/">Socialismo</a></li>
	<li class="second-level et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261623"><a href="https://portalalba.org/temas/sociedad/">Sociedad</a></li>
	<li class="second-level et_pb_menu_page_id-25 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267751"><a href="https://portalalba.org/temas/unidad-latinoamericana-y-caribena/">Unidad latinoamericana y caribeña</a></li>
</ul>
</li>
<li class="first-level et_pb_menu_page_id-264852 menu-item menu-item-type-post_type menu-item-object-page menu-item-264853"><a href="https://portalalba.org/paises-y-regiones/">|  Regiones</a></li>
<li class="first-level et_pb_menu_page_id-276302 menu-item menu-item-type-post_type menu-item-object-page menu-item-276309"><a href="https://portalalba.org/autores/">|  Autores</a></li>
<li class="first-level et_pb_menu_page_id-262416 menu-item menu-item-type-post_type menu-item-object-page menu-item-262417"><a href="https://portalalba.org/escuela-de-formacion/">|  Escuela</a></li>
<li class="first-level et_pb_menu_page_id-274920 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-274924"><a href="https://portalalba.org/biblioteca/">|  Biblioteca</a>
<ul class="sub-menu">
	<li class="second-level et_pb_menu_page_id-285468 menu-item menu-item-type-post_type menu-item-object-page menu-item-287605"><a href="https://portalalba.org/biblioteca-catalogo/">Biblioteca | Catálogo</a></li>
	<li class="second-level et_pb_menu_page_id-274920 menu-item menu-item-type-post_type menu-item-object-page menu-item-287611"><a href="https://portalalba.org/biblioteca/">Ediciones Emancipación</a></li>
</ul>
</li>
<li class="first-level et_pb_menu_page_id-49 menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://portalalba.org/quienes-somos/">|  Quiénes Somos</a></li>
<li class="first-level et_pb_menu_page_id-56 menu-item menu-item-type-post_type menu-item-object-page menu-item-262196"><a href="https://portalalba.org/contactar/">|  Contactar</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_animated et_pb_equal_columns et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_row_inner et_pb_row_inner_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">14/02/22</div>
			</div>
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_row_inner et_pb_row_inner_1_tb_body et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_1_tb_body">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body cat-temas  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Temas: <a href="https://portalalba.org/temas/geopolitica/imperialismo/">Imperialismo</a></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_2_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_right et_pb_text_align_left-tablet et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Regiones: <a href="https://portalalba.org/?paises_y_regiones=america-latina-y-el-caribe">América Latina y el Caribe</a></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row_inner et_pb_row_inner_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_3_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">La rapiña de las empresas españolas en América Latina</div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row_inner et_pb_row_inner_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_4_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_body et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Por Marcos Roitman Rosenmann</div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row_inner et_pb_row_inner_4_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_5_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body portrait">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" width="150" height="180" src="https://portalalba.org/wp-content/uploads/2021/05/MarcosRoitmanRosenmann.jpg" alt="" title="" class="wp-image-280450" /></span>
			</div>
			</div>
				
				
			</div><div class="et_pb_row_inner et_pb_row_inner_5_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_6_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p>¿Qué esconde la marca España? Existe un estrecho vínculo entre las empresas trasnacionales españolas y los gobiernos de la monarquía. Seamos serios, las relaciones entre el Reino de España y los países latinoamericanos no se caracteriza por estrechar vínculos culturales, menos aún por las reciprocidad comercial, empresarial o la transparencia en las inversiones. Tras la retórica de la hispanidad se encubren negocios fraudulentos, comisiones, lavado de dinero, cuentas en paraísos fiscales y un sin número de ilícitos, cuya lista es interminable. Cada viaje de los presidentes de gobierno y los reyes se acompaña de un séquito de empresarios ávidos de pingües beneficios. Así, apoyan reformas neoliberales en el continente. Posteriormente, conceden medallas y agradecen a gobernantes corruptos, los servicios prestados a la marca España: Zedillo, Uribe, Piñera, Macri, Calderón. La lista es amplia.</p>



<p>Hoy las relaciones comerciales con Iván Duque, en Colombia; Alejandro Giammattei, en Guatemala; Sebastián Piñera, en Chile; Jair Bolsonaro, en Brasil; Guillermo Lasso, en Ecuador, y Mario Abdo, en Paraguay, cuentan con el adjetivo de&nbsp;<em>seguridad jurídica&nbsp;</em>para los inversionistas españoles. Para que no exista equivoco, la expropiación de YPF-Repsol en Argentina, durante el gobierno de Cristina Fernández de Kirchner, fue considerada un ataque a España. La prensa y el gobierno tacharon la acción de populismo izquierdista, robo y una sinrazón política. Una década más tarde, con el gobierno de Mauricio Macri, Felipe VI cambia el discurso en su viaje a la Argentina:&nbsp;<q>apoyamos todos los programas de reforma que están en marcha</q>. Los empresarios españoles se frotaron las manos. Macri impulsó recortes salariales, despidos y exenciones fiscales a los empresarios españoles. Así, pudieron repatriar sus beneficios y empobrecer a los argentinos. Pero Felipe VI lo tenía claro:&nbsp;<q>España cuenta con empresas punteras, competitivas, modernas e innovadoras, exponentes de la marca España, que representa calidad y excelencia</q>. Olvidó el expolio y etnocidio en Chile, contra el pueblo Pehuenche, cometido por Endesa en la construcción de la presa Ralco. Hecho constatado por el informe a Naciones Unidas redactado por Rodolfo Stavenhagen. Felipe VI tampoco recordó cómo los empresarios españoles compraron a precio de saldo bancos, compañías de aviación, tierras, ríos, bosques, construcciones, puertos, etcétera, obteniendo su padre grandes comisiones.</p>



<p>La marca España se caracteriza por realizar megaproyectos eólicos, mineros, de explotación turística, donde prima la destrucción medioambiental, la violación de los derechos humanos, la criminalización de las protestas y los movimientos de resistencia. Sirva como ejemplo la actuación de ACS en Guatemala, en Alta Verapaz. Allí, han sido entubados 30 kilómetros del río Cahabón, equivalente a 80 por ciento del tramo que cubre las poblaciones de los pueblos mayas que habitan el entorno. El 20 por ciento restante, señala Vladimir Soto, abogado del Colectivo Madre Selva, corre entre dos muros de cemento. Cincuenta mil son las personas afectadas por el proyecto. Mientras tanto, en España se invisibiliza el desastre ecológico y humano causado por el presidente de ACS, Florentino Perez, considerado un empresario ejemplar. Nada escapa a la voracidad empresarial de la marca España, destruyen todo cuanto supone un estorbo. Sin ruborizarse, extorsionan, desplazan población, pagan a bandas paramilitares, contaminan ríos, destruyen reservas naturales y violan los derechos humanos. No importa el precio a pagar. Todo por el beneficio.</p>



<p>No hay ministro de Industria, Economía, Turismo o Relaciones Exteriores español que no acuda en defensa de sus empresarios cuando emergen escándalos. El ex ministro de Industria, Energía y Turismo, José Manuel Soria, en el gobierno de Mario Rajoy, sintetizó el espíritu de la marca España:&nbsp;<q>el gobierno de España defiende los intereses de todas las empresas españolas, dentro y fuera. Si en alguna parte del mundo hay gestos de hostilidad hacia esos intereses, el gobierno lo interpreta como gestos de hostilidad hacia España y hacia el gobierno de España</q>.</p>



<p>Bajo este principio actúan gobierno, medios de comunicación y políticos. Son una piña. Niegan, mienten y se escandalizan cuando provocan desastres medioambientales. Así entrelazan el discurso político con los intereses de las plutocracias a ambos lados del Atlántico. Repsol, Iberdrola, Telefónica, BBVA, Santander, Endesa, Zara, Sacyr, ACS, Prosegur, Ferrovial y Meliá, entre otros, pero son sólo la punta de iceberg, tras éstas, hay una pléyade de empresas que viven de esquilmar los recursos en América Latina. (Véase el Observatorio de Multinacionales Españolas en América latina. OMAL)</p>



<p>Por último, la guinda la pone el secretario de Estado para Iberoamérica y el Caribe, Juan Fernández Trigo. El 1/1/ 2022, declaró:&nbsp;<q>América Latina no es precisamente un lugar ajeno al modelo de sociedad en el que nos desenvolvemos las sociedades europeas, las sociedades llamadas del primer mundo&#8230; En América Latina se abusa mucho del concepto integracionista y se hace poco en realidad para llegar a integraciones reales entre las economías y los sistemas políticos. Es verdad que el mito de Bolívar es algo que está muy presente en las conversaciones&#8230; pero es importante, algo más que declaraciones, por eso nos parece importante trabajar con la OEA</q>. En esta dirección, podemos interpretar la elección de Andrés Allamand –un golpista, defensor de la dictadura de Pinochet, coordinador de la campaña de Pinochet para el referéndum de 1988, con las manos manchadas de sangre– al frente de la Secretaría General Iberoamericana. Así entiende España la dignidad de los pueblos latinoamericanos. Arriba España. Una, grande y libre.</p>

			</div>
			</div>
				
				
			</div><div class="et_pb_row_inner et_pb_row_inner_6_tb_body et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_7_tb_body">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Fuente:</div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_8_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">La Jornada</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_7_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
			</div>
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_row_inner et_pb_row_inner_7_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_9_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Etiquetas: <a href="https://portalalba.org/tag/america-latina/">América Latina</a> | <a href="https://portalalba.org/tag/espana/">España</a> | <a href="https://portalalba.org/tag/imperialismo/">Imperialismo</a> | <a href="https://portalalba.org/tag/repsol/">Repsol</a></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_row_inner et_pb_row_inner_8_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_10_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-ss-offset="0" data-heateor-sss-href='https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fportalalba.org%2Ftemas%2Fgeopolitica%2Fimperialismo%2Fla-rapina-de-las-empresas-espanolas-en-america-latina%2F&text=La%20rapi%C3%B1a%20de%20las%20empresas%20espa%C3%B1olas%20en%20Am%C3%A9rica%20Latina" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:25px;height:25px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=La%20rapi%C3%B1a%20de%20las%20empresas%20espa%C3%B1olas%20en%20Am%C3%A9rica%20Latina https%3A%2F%2Fportalalba.org%2Ftemas%2Fgeopolitica%2Fimperialismo%2Fla-rapina-de-las-empresas-espanolas-en-america-latina%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:25px;height:25px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=La%20rapi%C3%B1a%20de%20las%20empresas%20espa%C3%B1olas%20en%20Am%C3%A9rica%20Latina&url=https%3A%2F%2Fportalalba.org%2Ftemas%2Fgeopolitica%2Fimperialismo%2Fla-rapina-de-las-empresas-espanolas-en-america-latina%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:25px;height:25px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=La%20rapi%C3%B1a%20de%20las%20empresas%20espa%C3%B1olas%20en%20Am%C3%A9rica%20Latina&body=Link:https%3A%2F%2Fportalalba.org%2Ftemas%2Fgeopolitica%2Fimperialismo%2Fla-rapina-de-las-empresas-espanolas-en-america-latina%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:25px;height:25px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fportalalba.org%2Ftemas%2Fgeopolitica%2Fimperialismo%2Fla-rapina-de-las-empresas-espanolas-en-america-latina%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:25px;height:25px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:25px;height:25px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#fff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z"/></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:25px;height:25px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://portalalba.org/temas/geopolitica/imperialismo/la-rapina-de-las-empresas-espanolas-en-america-latina/', 'La%20rapi%C3%B1a%20de%20las%20empresas%20espa%C3%B1olas%20en%20Am%C3%A9rica%20Latina', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row_inner et_pb_row_inner_9_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_11_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_nav_0_tb_body et_pb_posts_nav nav-single">
								<span class="nav-previous"
									>
					<a href="https://portalalba.org/temas/geopolitica/imperialismo/la-patagonia-argentina-amenazada-por-britanicos-israelies-y-estadunidenses/" rel="prev">
												<span class="meta-nav">&larr; </span><span class="nav-label">La Patagonia argentina, amenazada por británicos, israelíes y estadunidenses</span>
					</a>
				</span>
			
			</div>
			</div>
				
				
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body carrusel-lateral et_pb_widget_area clearfix et_pb_widget_area_right  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div id="divi_blog_extras-3" class="et_pb_widget widget_divi_blog_extras"><h4 class="widgettitle">Editorial</h4><div class="el_dbe_widget_posts list">
                <div class="el-blog-widget"><div id="el-single-post-293007" class="el-single-post">
                                            <div class="el-single-post-thumbnail"><a href="https://portalalba.org/editorial/lucha-contra-el-covid-19-el-ejemplo-de-cuba-venezuela-y-nicaragua/"><img width="150" height="150" src="https://portalalba.org/wp-content/uploads/2021/04/Fernando-Bossi-150x150.jpg" class="round wp-post-image" alt="" loading="lazy" /></a></div>
                                            <div class="el-single-post-data">
                                            <h5 class="post-title"><a href="https://portalalba.org/editorial/lucha-contra-el-covid-19-el-ejemplo-de-cuba-venezuela-y-nicaragua/">Lucha contra el Covid-19: el ejemplo de Cuba, Venezuela y Nicaragua</a></h5>
                                            <p class="el-single-post-meta"><span class="author vcard"><a href="https://portalalba.org/author/bossi-rojas-fernando/" target="_blank">Fernando Bossi Rojas</a></span></p>
                                            </div>
                                        </div></div>
            </div> <!-- el_dbe_widget_posts --><style>#divi_blog_extras-3 .el-blog-widget .post-title,#divi_blog_extras-3 .el-blog-widget .post-title a { color: #000000 }#divi_blog_extras-3 .el-blog-widget .el-single-post-meta span,#divi_blog_extras-3 .el-blog-widget .el-single-post-meta a { color: #999999 }#divi_blog_extras-3 .el-blog-widget .el-single-post { border-bottom-color: #dddddd }</style></div><div id="custom_html-31" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Efemérides</h4><div class="textwidget custom-html-widget"><table class="tdih_table"><tr><td class="tdih_event_date">16 Feb 1816</td><td class="tdih_event_name"><a href="https://portalalba.org/temas/cultura/historia/efemerides/batallas-por-la-liberacion-nacional/batalla-mata-de-la-miel/">Batalla de Mata de la Miel<img loading="lazy" src="https://portalalba.org/wp-content/uploads/2022/02/batallamatamiel-300x187.jpg" alt="" width="300" height="187" class="alignnone size-medium wp-image-294494" /></a></td></tr><tr><td class="tdih_event_date">16 Feb 1998</td><td class="tdih_event_name"><a href="https://portalalba.org/temas/cultura/historia/efemerides/soldados-del-pueblo/16-2-1998-general-hugo-trejo/">General Hugo Trejo<img loading="lazy" src="https://portalalba.org/wp-content/uploads/2022/02/hugo-trejo-300x186.jpg" alt="" width="300" height="186" class="alignnone size-medium wp-image-294499" /></a></td></tr><tr><td class="tdih_event_date">17 Feb 1997</td><td class="tdih_event_name"><a href="https://portalalba.org/temas/cultura/historia/efemerides/los-nuestros/17-02-1997-darcy-ribeiro/">Darcy Ribeiro <img loading="lazy" src="https://portalalba.org/wp-content/uploads/2022/02/darcyribeiro-300x186.jpg" alt="" width="300" height="186" class="alignnone size-medium wp-image-294511" /></a></td></tr><tr><td class="tdih_event_date">18 Feb 1932</td><td class="tdih_event_name"><a href="https://portalalba.org/temas/cultura/historia/efemerides/revolucionarios/18-02-1932-juan-pablo-wainwright-nuila/">Juan Pablo Wainwright Nuila<img loading="lazy" src="https://portalalba.org/wp-content/uploads/2022/02/juanpablow-300x185.jpg" alt="" width="300" height="185" class="alignnone size-medium wp-image-294532" /></a></td></tr><tr><td class="tdih_event_date">19 Feb 1865</td><td class="tdih_event_name"><a href="https://portalalba.org/temas/cultura/historia/efemerides/revolucionarios/19-02-1865-francisco-bilbao/">Francisco Bilbao<img loading="lazy" src="https://portalalba.org/wp-content/uploads/2022/02/francisco-bilbao-300x187.jpg" alt="" width="300" height="187" class="alignnone size-medium wp-image-294506" /></a></td></tr></table>
<p style="color: #0c71c3">
<a href="https://portalalba.org/efemerides/">Leer más→ </a> </p> </div></div><div id="custom_html-34" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Agenda</h4><div class="textwidget custom-html-widget"><div class="et_pb_section et_pb_section_2_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module ba_image_carousel ba_image_carousel_0_tb_body carrusel-lateral et_animated">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel dtq-image-carousel dtq-carousel-frontend dtq-lightbox-off" data-settings="{&quot;responsive&quot;:[{&quot;breakpoint&quot;:980},{&quot;breakpoint&quot;:767}],&quot;cssEase&quot;:&quot;ease-in-out&quot;,&quot;swipe&quot;:true,&quot;variableWidth&quot;:false,&quot;dots&quot;:false,&quot;arrows&quot;:false,&quot;infinite&quot;:true,&quot;autoplay&quot;:true,&quot;autoplaySpeed&quot;:1500,&quot;speed&quot;:700,&quot;slidesToShow&quot;:1,&quot;slidesToScroll&quot;:1,&quot;centerPadding&quot;:&quot;70px&quot;,&quot;centerMode&quot;:false,&quot;vertical&quot;:false,&quot;prevArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x34;\&quot; class=\&quot;slick-arrow slick-prev\&quot;&gt;Prev&lt;\/button&gt;&quot;,&quot;nextArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x35;\&quot; class=\&quot;slick-arrow slick-next\&quot;&gt;Prev&lt;\/button&gt;&quot;}" >
                    <div class="ba_image_carousel_child ba_image_carousel_child_0_tb_body ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/06/CHARLAfmi.jpg" src="https://portalalba.org/wp-content/uploads/2021/06/CHARLAfmi.jpg"  alt=""/>
                </figure> <div class="content content--center content--normal"><div class="content-inner"> <h3 class="dtq-image-title">17 de febrero | 6 PM (Argentina) </h3>  </div></div>
			</div>
				</div>
			</div>
                </div>
				</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div></div></div><div id="wpes_search_widget-3" class="et_pb_widget wp_es_search_form_widget"><h4 class="widgettitle">Buscar</h4><form  role="search" method="get" class="search-form cajabusqueda" action="https://portalalba.org/">
		<label>
		    <span class="screen-reader-text">Buscar:</span>
		    <input type="search" class="search-field " placeholder="Todas las publicaciones..." value="" name="s" />
		</label>
		<input type="submit" class="search-submit botonbusqueda" value="Enviar" /></form></div><div id="custom_html-17" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Búsqueda temática</h4><div class="textwidget custom-html-widget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Todas las categorías</option>
	<option class="level-0" value="539">Agenda</option>
	<option class="level-0" value="1892">Antecedentes históricos del Alba</option>
	<option class="level-0" value="227">Documentos Alba</option>
	<option class="level-0" value="33">Editorial</option>
	<option class="level-0" value="1042">Libros recomendados</option>
	<option class="level-0" value="1708">Rebeldes</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="16">Temas</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Ciencia y tecnología</option>
	<option class="level-2" value="446">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnología espacial</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Comunicación</option>
	<option class="level-2" value="72">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Medios de comunicación</option>
	<option class="level-3" value="73">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Redes sociales</option>
	<option class="level-2" value="441">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Periodismo</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Cultura</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Arte</option>
	<option class="level-3" value="70">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Música</option>
	<option class="level-2" value="916">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Espiritualidad y religión</option>
	<option class="level-2" value="36">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Filosofía</option>
	<option class="level-2" value="37">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Historia</option>
	<option class="level-3" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Efemérides</option>
	<option class="level-4" value="702">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Batallas por la justicia social</option>
	<option class="level-4" value="188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Batallas por la liberación Nacional</option>
	<option class="level-4" value="2388">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Documentos fundamentales</option>
	<option class="level-4" value="1094">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Herramientas para la Emancipación</option>
	<option class="level-4" value="2280">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Justicia Popular</option>
	<option class="level-4" value="823">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Los Nuestros</option>
	<option class="level-4" value="1164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Resistencia Indígena</option>
	<option class="level-4" value="469">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Revolucionarias</option>
	<option class="level-4" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Revolucionarios</option>
	<option class="level-4" value="2302">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saqueo imperialista</option>
	<option class="level-4" value="704">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Soldados del Pueblo</option>
	<option class="level-2" value="39">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Identidad</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Ecología</option>
	<option class="level-2" value="430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agua</option>
	<option class="level-2" value="390">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cambio climático</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Economía</option>
	<option class="level-2" value="57">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agricultura y tierra</option>
	<option class="level-2" value="63">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Comercio</option>
	<option class="level-2" value="2021">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Desigualdad</option>
	<option class="level-2" value="777">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Energía</option>
	<option class="level-2" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Finanzas</option>
	<option class="level-2" value="50">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fuerza de trabajo</option>
	<option class="level-2" value="231">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Industria</option>
	<option class="level-2" value="60">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Infraestructura</option>
	<option class="level-3" value="316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Puertos</option>
	<option class="level-2" value="58">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Minería</option>
	<option class="level-2" value="59">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Producción</option>
	<option class="level-2" value="308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recursos naturales</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Fuerzas armadas y defensa</option>
	<option class="level-2" value="437">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gasto militar</option>
	<option class="level-2" value="431">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tecnología y armamento</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Geopolítica</option>
	<option class="level-2" value="2190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Colonialismo</option>
	<option class="level-2" value="1999">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cooperación SUR-SUR</option>
	<option class="level-2" value="92">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Guerras e intervencionismo</option>
	<option class="level-2" value="94">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imperialismo</option>
	<option class="level-2" value="91">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Multipolaridad</option>
	<option class="level-2" value="309">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Soberanía</option>
	<option class="level-2" value="2057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ultraderecha</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Justicia</option>
	<option class="level-2" value="1984">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alimentación</option>
	<option class="level-2" value="80">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Criminalidad</option>
	<option class="level-2" value="79">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Derechos Humanos</option>
	<option class="level-2" value="448">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lawfare</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Política</option>
	<option class="level-2" value="89">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Conflictos</option>
	<option class="level-2" value="1977">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Corrupción</option>
	<option class="level-2" value="84">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Democracia</option>
	<option class="level-2" value="1097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Derecha Latinoamericana</option>
	<option class="level-2" value="88">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elecciones y participación popular</option>
	<option class="level-2" value="87">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fuerzas políticas</option>
	<option class="level-2" value="2188">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fuerzas populares</option>
	<option class="level-2" value="86">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gobierno</option>
	<option class="level-2" value="2296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Internacionalismo</option>
	<option class="level-2" value="85">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Legislación</option>
	<option class="level-2" value="82">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Movimientos sociales</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Socialismo</option>
	<option class="level-2" value="391">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liberación nacional</option>
	<option class="level-2" value="501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marxismo</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Sociedad</option>
	<option class="level-2" value="47">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deporte</option>
	<option class="level-3" value="382">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fútbol</option>
	<option class="level-3" value="948">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juegos Olímpicos</option>
	<option class="level-2" value="46">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Educación</option>
	<option class="level-3" value="319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Universidad</option>
	<option class="level-2" value="51">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Igualdad de género</option>
	<option class="level-3" value="1190">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sexo-género diversidad</option>
	<option class="level-3" value="2115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Violencia machista</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indígenas</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Infancia</option>
	<option class="level-2" value="1881">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juventud</option>
	<option class="level-2" value="53">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Migraciones</option>
	<option class="level-2" value="1748">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Narcotráfico</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Oligarquía</option>
	<option class="level-2" value="54">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Organización social</option>
	<option class="level-2" value="1868">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Poder</option>
	<option class="level-2" value="44">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Salud</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Unidad latinoamericana y caribeña</option>
	<option class="level-2" value="486">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ALBA-TCP</option>
	<option class="level-2" value="1934">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;CELAC</option>
	<option class="level-2" value="96">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Integración</option>
	<option class="level-2" value="358">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mercosur</option>
	<option class="level-2" value="2060">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;RUNASUR</option>
	<option class="level-2" value="1625">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Solidaridad</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Enviar">
						</li></ul></div>
				</form></div></div><div id="custom_html-25" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Noticias</h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="600" data-width="100%" data-chrome="nofooter" href="https://twitter.com/albaalianza/lists/prensa?ref_src=twsrc%5Etfw">A Twitter List by albaalianza</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-21" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="et_pb_section et_pb_section_4_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module ba_image_carousel ba_image_carousel_1_tb_body carrusel-lateral et_animated">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel dtq-image-carousel dtq-carousel-frontend dtq-lightbox-off" data-settings="{&quot;responsive&quot;:[{&quot;breakpoint&quot;:980},{&quot;breakpoint&quot;:767}],&quot;cssEase&quot;:&quot;ease-in-out&quot;,&quot;swipe&quot;:true,&quot;variableWidth&quot;:false,&quot;dots&quot;:false,&quot;arrows&quot;:false,&quot;infinite&quot;:true,&quot;autoplay&quot;:true,&quot;autoplaySpeed&quot;:2000,&quot;speed&quot;:700,&quot;slidesToShow&quot;:1,&quot;slidesToScroll&quot;:1,&quot;centerPadding&quot;:&quot;70px&quot;,&quot;centerMode&quot;:false,&quot;vertical&quot;:false,&quot;prevArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x34;\&quot; class=\&quot;slick-arrow slick-prev\&quot;&gt;Prev&lt;\/button&gt;&quot;,&quot;nextArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x35;\&quot; class=\&quot;slick-arrow slick-next\&quot;&gt;Prev&lt;\/button&gt;&quot;}" >
                    <div class="ba_image_carousel_child ba_image_carousel_child_1_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/logo-alba-tcp-2.jpg" src="https://portalalba.org/wp-content/uploads/2021/05/logo-alba-tcp-2.jpg"  alt=""/>
                </figure> 
			</div>
				</div>
			</div><div class="ba_image_carousel_child ba_image_carousel_child_2_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/bancodelalba.png" src="https://portalalba.org/wp-content/uploads/2021/05/bancodelalba.png"  alt=""/>
                </figure> 
			</div>
				</div>
			</div><div class="ba_image_carousel_child ba_image_carousel_child_3_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/FONDEN-LOGO-NUEVO-1.jpg" src="https://portalalba.org/wp-content/uploads/2021/05/FONDEN-LOGO-NUEVO-1.jpg"  alt=""/>
                </figure> 
			</div>
				</div>
			</div>
                </div>
				</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div></div></div><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Editoriales amigas</h4><a href="https://www.ciccus.org.ar/"><img width="300" height="270" src="https://portalalba.org/wp-content/uploads/2022/02/cuccus-300x270.jpg" class="image wp-image-293821  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://portalalba.org/wp-content/uploads/2022/02/cuccus-300x270.jpg 300w, https://portalalba.org/wp-content/uploads/2022/02/cuccus.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-27" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Revistas Digitales</h4><div class="textwidget custom-html-widget"><div class="et_pb_section et_pb_section_6_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module ba_image_carousel ba_image_carousel_2_tb_body carrusel-lateral et_animated">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel dtq-image-carousel dtq-carousel-frontend dtq-lightbox-off" data-settings="{&quot;responsive&quot;:[{&quot;breakpoint&quot;:980},{&quot;breakpoint&quot;:767}],&quot;cssEase&quot;:&quot;ease-in-out&quot;,&quot;swipe&quot;:true,&quot;variableWidth&quot;:false,&quot;dots&quot;:false,&quot;arrows&quot;:false,&quot;infinite&quot;:true,&quot;autoplay&quot;:true,&quot;autoplaySpeed&quot;:1800,&quot;speed&quot;:1800,&quot;slidesToShow&quot;:1,&quot;slidesToScroll&quot;:1,&quot;centerPadding&quot;:&quot;70px&quot;,&quot;centerMode&quot;:false,&quot;vertical&quot;:false,&quot;prevArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x34;\&quot; class=\&quot;slick-arrow slick-prev\&quot;&gt;Prev&lt;\/button&gt;&quot;,&quot;nextArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x35;\&quot; class=\&quot;slick-arrow slick-next\&quot;&gt;Prev&lt;\/button&gt;&quot;}" >
                    <div class="ba_image_carousel_child ba_image_carousel_child_4_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/diario-noviembre.jpeg" src="https://portalalba.org/wp-content/uploads/2021/05/diario-noviembre.jpeg"  alt=""/>
                </figure> <div class="content content--center content--normal"><div class="content-inner"> <h3 class="dtq-image-title">Resumen Latinoamericano</h3> <h5 class="dtq-image-subtitle">N° 179 / Noviembre 2021</h5> </div></div>
			</div>
				</div>
			</div><div class="ba_image_carousel_child ba_image_carousel_child_5_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/CdS163.jpg" src="https://portalalba.org/wp-content/uploads/2021/05/CdS163.jpg"  alt=""/>
                </figure> <div class="content content--center content--normal"><div class="content-inner"> <h3 class="dtq-image-title">Correo del Sur</h3> <h5 class="dtq-image-subtitle">N° 163 / 16 de Enero 2022</h5> </div></div>
			</div>
				</div>
			</div><div class="ba_image_carousel_child ba_image_carousel_child_6_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/VRN74.png" src="https://portalalba.org/wp-content/uploads/2021/05/VRN74.png"  alt=""/>
                </figure> <div class="content content--center content--normal"><div class="content-inner"> <h3 class="dtq-image-title">Real Venezuela News</h3> <h5 class="dtq-image-subtitle">N° 74 / Febrero 10, 2022</h5> </div></div>
			</div>
				</div>
			</div><div class="ba_image_carousel_child ba_image_carousel_child_7_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/PuebloEnArmas.jpg" src="https://portalalba.org/wp-content/uploads/2021/05/PuebloEnArmas.jpg"  alt=""/>
                </figure> <div class="content content--center content--normal"><div class="content-inner"> <h3 class="dtq-image-title">Pueblo en Armas</h3> <h5 class="dtq-image-subtitle">Nº13 / Septiembre 2021</h5> </div></div>
			</div>
				</div>
			</div><div class="ba_image_carousel_child ba_image_carousel_child_8_tb_body et_clickable ba_et_pb_module">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-image-carousel-item dtq-swapped-img-selector dtq-hover--none">
                 <figure class="dtq-figure">
                    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
                    <img class="dtq-swapped-img " data-mfp-src="https://portalalba.org/wp-content/uploads/2021/05/paginamaiz.png" src="https://portalalba.org/wp-content/uploads/2021/05/paginamaiz.png"  alt=""/>
                </figure> <div class="content content--center content--normal"><div class="content-inner"> <h3 class="dtq-image-title">La Página de Maíz</h3> <h5 class="dtq-image-subtitle">N° 855 / Febrero 2022</h5> </div></div>
			</div>
				</div>
			</div>
                </div>
				</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div></div></div>
			</div>
			</div>
				</div>
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer pixel-footer1 freddie_gonna_look_footer et_animated et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module ba_logo_carousel ba_logo_carousel_0_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class = "dtq-carousel dtq-logo-carousel dtq-carousel-frontend no_hover" data-settings="{&quot;responsive&quot;:[{&quot;breakpoint&quot;:980},{&quot;breakpoint&quot;:767}],&quot;cssEase&quot;:&quot;linear&quot;,&quot;swipe&quot;:true,&quot;variableWidth&quot;:false,&quot;dots&quot;:false,&quot;arrows&quot;:true,&quot;infinite&quot;:true,&quot;autoplay&quot;:true,&quot;autoplaySpeed&quot;:2100,&quot;speed&quot;:800,&quot;slidesToShow&quot;:5,&quot;slidesToScroll&quot;:1,&quot;centerPadding&quot;:&quot;70px&quot;,&quot;centerMode&quot;:false,&quot;vertical&quot;:false,&quot;prevArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x34;\&quot; class=\&quot;slick-arrow slick-prev\&quot;&gt;Prev&lt;\/button&gt;&quot;,&quot;nextArrow&quot;:&quot;&lt;button type=\&quot;button\&quot; data-icon=\&quot;&amp;#x35;\&quot; class=\&quot;slick-arrow slick-next\&quot;&gt;Prev&lt;\/button&gt;&quot;,&quot;waitForAnimate&quot;:false}" >
                <div class="ba_logo_carousel_child ba_logo_carousel_child_0_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="http://espanol.cgtn.com/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/cgtn-esp-1.png" src="https://portalalba.org/wp-content/uploads/2021/04/cgtn-esp-1.png" alt="cgtn"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_1_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="http://www.correodelorinoco.gob.ve/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/correo-orinoco-3.jpg" src="https://portalalba.org/wp-content/uploads/2021/04/correo-orinoco-3.jpg" alt="Correo del Orinoco"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_2_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="https://www.abi.bo/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/logoAbi-2.png" src="https://portalalba.org/wp-content/uploads/2021/04/logoAbi-2.png" alt="ABI"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_3_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="https://actualidad.rt.com/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/rtenespanol-2.png" src="https://portalalba.org/wp-content/uploads/2021/04/rtenespanol-2.png" alt="RT"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_4_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="https://www.prensa-latina.cu/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/Prensa_Latina2.png" src="https://portalalba.org/wp-content/uploads/2021/04/Prensa_Latina2.png" alt="Prensa Latina"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_5_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="https://www.telam.com.ar/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/telam-1.png" src="https://portalalba.org/wp-content/uploads/2021/04/telam-1.png" alt="Telam"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_6_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="http://telesurtv.net" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/TeleSUR-Logo.svg_-2.png" src="https://portalalba.org/wp-content/uploads/2021/04/TeleSUR-Logo.svg_-2.png" alt="Telesur"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_7_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="https://www.hispantv.com/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/hispan.png" src="https://portalalba.org/wp-content/uploads/2021/04/hispan.png" alt="HispanTV"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_8_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="https://www.lavozdelsandinismo.com/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/logo-vozdelsandinismo-1.png" src="https://portalalba.org/wp-content/uploads/2021/04/logo-vozdelsandinismo-1.png" alt="LaVozdelSandinismo"  /></a>
			</div>
				</div>
			</div><div class="ba_logo_carousel_child ba_logo_carousel_child_9_tb_footer">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="dtq-carousel-item dtq-logo-carousel-item dtq-swapped-img-selector">
			    <div class="dtq-overlay"><i class="dtq-overlay-icon"></i></div>
				<a target="_blank" href="https://notimex.mx/es/" ><img class="dtq-swapped-img" data-mfp-src="https://portalalba.org/wp-content/uploads/2021/04/notimex.jpg" src="https://portalalba.org/wp-content/uploads/2021/04/notimex.jpg" alt="Notimex"  /></a>
			</div>
				</div>
			</div>
            </div>
				</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer pixel-footer1 freddie_gonna_look_footer et_animated et_pb_with_background et_section_regular" >
				
				
				
				
					<div id="copy-left" class="et_pb_with_border et_pb_row et_pb_row_1_tb_footer et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><p>Dirección: Fernando Bossi y Mónica Saiz</p></div>
			</div><div id=".copy-left" class="et_pb_module et_pb_text et_pb_text_1_tb_footer .copy-left { display: inline-block; text-align: right; margin: 0px; -moz-transform: scaleX(-1); -o-transform: -webkit-transform: transform: filter: FlipH; -ms-filter: &quot;FlipH&quot;; }  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><span class="copy-left">&copy;</span>  2021 | Desarrollado por Fundación Emancipación desde 2004</div>
			</div><div id=".copy-left" class="et_pb_module et_pb_text et_pb_text_2_tb_footer .copy-left { display: inline-block; text-align: right; margin: 0px; -moz-transform: scaleX(-1); -o-transform: -webkit-transform: transform: filter: FlipH; -ms-filter: &quot;FlipH&quot;; }  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><p>Premio Aquiles Nazoa al Periodismo Digital</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_right et_pb_bg_layout_dark">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/albaalianza'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
              ><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/albaalianza'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
              ><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.</p><p>Puedes aprender más sobre qué cookies utilizamos o desactivarlas en los <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustes</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar">Aceptar</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
		<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/portalalba.org\/wp-content\/et-cache\/294536\/et-divi-dynamic-tb-273662-tb-273664-tb-273663-294536-late.css"];
				var handle   = document.getElementById('divi-style-parent-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
			<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_section_0_tb_header","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_section_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"ba_image_carousel_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"ba_image_carousel_1_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"ba_image_carousel_2_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_section_0_tb_footer","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_section_1_tb_footer","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
					var et_link_options_data = [{"class":"et_pb_text_4_tb_body","url":"https:\/\/portalalba.org\/author\/roitman-rosenmann-marcos\/","target":"_self"},{"class":"ba_image_carousel_child_1_tb_body","url":"http:\/\/www.albatcp.org","target":"_blank"},{"class":"ba_image_carousel_child_2_tb_body","url":"http:\/\/www.bancodelalba.org","target":"_blank"},{"class":"ba_image_carousel_child_3_tb_body","url":"http:\/\/www.mppef.gob.ve\/fondo-nacional-para-el-desarrollo-endogeno-fonden\/","target":"_blank"},{"class":"ba_image_carousel_child_4_tb_body","url":"https:\/\/www.dropbox.com\/s\/2ysen5v2pmrscu1\/RL-NOVIEMBRE-2.pdf?dl=0","target":"_blank"},{"class":"ba_image_carousel_child_5_tb_body","url":"https:\/\/www.dropbox.com\/s\/sb063x6vvpjm0jk\/Correo%20del%20Sur%20163.pdf?dl=0","target":"_blank"},{"class":"ba_image_carousel_child_6_tb_body","url":"https:\/\/www.dropbox.com\/s\/t7kawt0593hsc2w\/Real%20Venezuela%20News%2074.pdf?dl=0","target":"_blank"},{"class":"ba_image_carousel_child_7_tb_body","url":"https:\/\/www.dropbox.com\/s\/sjb13dkgrqk9r17\/PuebloEnArmas13.pdf?dl=0","target":"_blank"},{"class":"ba_image_carousel_child_8_tb_body","url":"https:\/\/www.dropbox.com\/s\/6p165mremgxzoyt\/IMG-20220211-WA0013.jpg?dl=0","target":"_blank"}];
			</script>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script>
jQuery(function($){
$('.et_pb_post_slider .post-meta').html(function (_,txt) {
return txt.slice(0, -15);
});
});
</script>
<link rel='stylesheet' id='dtqc-slick-css'  href='https://portalalba.org/wp-content/plugins/addons-for-divi/assets/css/slick.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://portalalba.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='rtrar.appLocal-js-extra'>
/* <![CDATA[ */
var rtafr = {"rules":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.local.js?ver=1.3.3' id='rtrar.appLocal-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/addons-for-divi/assets/js/magnific-popup.js?ver=3.4.2' id='dtqj-magnific-popup-js'></script>
<script type='text/javascript' id='dtqj-main-js-extra'>
/* <![CDATA[ */
var DTQ_PLUGIN = {"ajaxurl":"https:\/\/portalalba.org\/wp-admin\/admin-ajax.php","is_pro":"","nonce":"145140acbc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/addons-for-divi/assets/js/main.min.js?ver=3.4.2' id='dtqj-main-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/addons-for-divi/assets/js/dtq-default-vb.js?ver=3.4.2' id='dtqj-default-vb-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/portalalba.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/portalalba.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/portalalba.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cda100018b","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c84b98953e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"294536","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://portalalba.org/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=2.4.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.7' id='fitvids-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/addons-for-divi/scripts/frontend-bundle.min.js?ver=3.4.2' id='addons-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/portalalba.org\/wp-admin\/admin-ajax.php","ajax_nonce":"fd1c086cce","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.6.4' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/supreme-modules-for-divi/scripts/frontend-bundle.min.js?ver=2.4.1' id='supreme-modules-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://portalalba.org/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://portalalba.org/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://portalalba.org/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.app.min.js?ver=1.3.3' id='rtrar.app-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/portalalba.org\/wp-admin\/admin-ajax.php","post_id":"294536","plugin_dir":"https:\/\/portalalba.org\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.7.7' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://portalalba.org/wp-content/plugins/addons-for-divi/assets/js/slick.min.js?ver=3.4.2' id='dtqj-slick-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_section_0_tb_header":{"id":"et_pb_section_0_tb_header","selector":".et_pb_section_0_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"width":{"desktop":"100%"},"max-width":{"desktop":"100%"},"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalalba.org/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.14.7' id='et-builder-modules-script-sticky-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><style id="et-builder-module-design-tb-273662-tb-273664-tb-273663-deferred-294536-cached-inline-styles">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</style>
<!--copyscapeskip-->
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
      <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://portalalba.org/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Portal Alba"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Resumen de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Política de cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Política de cookies</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Resumen de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Política de cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Más información sobre nuestra <a href="#" target="_blank">política de cookies</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button>
				</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!--/copyscapeskip-->
<!-- Child theme custom CSS created by Divi Children Engine - https://divi4u.com -->
<style type="text/css" media="screen">
 h2 {font-size: 18px;}
.product .related h2, .et_pb_column_1_2 .et_quote_content blockquote p {padding-bottom: 10px;}
 #et-secondary-nav li:last-child {margin-right: 0 !important;}
@media only screen and ( min-width: 1100px ) {
 #footer-widgets .footer-widget {width:21.25%; margin-right: 5%;}
 #footer-widgets .footer-widget:nth-child(4) {margin-right: 0;}
 #footer-widgets .footer-widget .et_pb_widget { width:100%}
}
 .footer-widget li:before {border-color:#2ea3f2;}
 .dce-credits-separator {padding: 0 3px;}
 #footer-info a {color:#666666;}
 .et_right_sidebar #sidebar, .et_left_sidebar #sidebar { background-color: #d95d5d; padding: 15px 30px; margin-bottom: 30px;}
 #sidebar h4.widgettitle {font-size: 17px; color: #a61b18; line-height: 1em; font-weight: 500; text-transform: none; font-style: normal;}
 #sidebar li, #sidebar .textwidget, #sidebar li a {font-size:16px; color: #727272; line-height: 1.2em;}
 #sidebar li, #sidebar .textwidget, #sidebar li a {font-size:16px; color: #727272;}
 #sidebar li a:hover, #sidebar .textwidget a:hover {color:#82c0c7!important;}
 .single .dce-postmeta-separator {padding: 0 3px; color: #666; }
 #custom_sidebar_module_1 .et_pb_widget {margin-bottom: 30px;}
 #custom_sidebar_module_1 li a:hover, #custom_sidebar_module_1 .textwidget a:hover {color:#82c0c7!important;}
 .custom_cta_1 .et_pb_promo_description { margin-bottom: 0px;}
 .custom_cta_1 .et_pb_promo_description h2 { margin-bottom: 0px;}
</style>
<!-- End Child theme custom CSS -->

<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.4.4" data-m-link="https://www.molongui.com/authorship/"></div>	
	</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 17 Feb 2022 03:24:52 GMT -->
